RSILVES

Members
  • Content Count

    6
  • Joined

  • Last visited

About RSILVES

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola, sincronice varios productos desde WooSync pero llegan sin imagen en ML dicen procesando imagen (hasta el martes o miercoles andaba perfecto). Y ahora quiero descargar el archivo de mercadoshops para modificar masivamente las publicaciones y cuando le doy descargar archivo excel llega al 100% y luego tirar error: 403 ERROR The request could not be satisfied. Bad request. Generated by cloudfront (CloudFront) Request ID: lXxwAKNsyDXk62nb9D_-a2PuIN2bPjSK-OCAMfY734AW7TFyZkZFpg== Por otro parte, alguien conoce algun soft de traduccion de los productos que estan en la tienda de WP? yo uso el emarthub para importarlos desde amazon, pero llegan en ingles, necesito algun plug o saber si alguien puede desarrollar alguno para traducir entra la llegada del plug in que uso para importar y el envio a mi eshop de WP, asi cuando sincronizo desde mi eshop a ML ya llegan traducidos.
  2. Hola alguien conoce algun traductor que traduzca los productos importados a mi tienda? Yo los importo con un programa pero llegan en ingles tanto titulo como descripcion y de mas, pero necesito algun plug para poder traducir ese contenido. He probado con el transposh pero no me funciona. gracias
  3. Ok gracias, ya les dije ahora espero que lo puedan resolver pronto
  4. Exacto pero no hay nada en HTML por eso aclare, y de hecho en sincro masiva hasta hoy a la madrugada estaba andando, lo que no anda es con sincro manual.
  5. Si ya lo hice gracias, pero capaz que alguien por aca sabe si es un problema del plug o mio, lo cual es muy probable tambien
  6. Hola alguien me podrá ayudar, resulta que ahora cuando sincronizo manualmente con Woosync 1 o 2 productos, hace todo bien pero no me importa la descripción del producto. La verdad que siempre hago sincro masiva hacia mercado libre pero dado la cantidad de productos ahora lo hago parcial, pero no funciona. De echo me di cuenta porque quise agregar un encabezado y un pie en textos planos y tampoco me dejo. Nada de HTML e IMAGENES, ya se que no funcionan mas. De cualquier manera lo borre y deje como estaba pero ahora no me importa la descripción. En el producto en wordpress figura la descipcion corta que es la que necesito (figura ya codificada) pero luego no la importa. Alguien sabe como resolverlo. Gracias