Search the Community

Showing results for tags 'imagens'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Português
    • Autenticação e Autorização
    • Gerenciamento de perguntas e respostas
    • Gerenciamento de produtos
    • Gerenciamento de vendas
    • Gerenciamento de envios
    • Gerenciamento de usuário
    • Controle de notificações
    • Gerenciamento de mensagens pós-venda
  • Español
    • Autenticación y Autorización
    • Gestión de preguntas y respuestas
    • Gestión de productos
    • Gestión de ventas
    • Gestión de envíos
    • Gestión de usuario
    • Control de notificaciones
    • Gestión de mensajes post-venta
  • English
    • Authentication and Authorization
    • Question & Answer Management
    • Product Management
    • Sales Management
    • Shipment Management
    • User Management
    • Notification control
    • Post Sale Message Management
  • Off Topic
    • Events
    • Off Topic
    • Documentation improvements
    • Jobs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 4 results

  1. Li a documentação, mas ainda tenho essa dúvida a respeito das imagens. Se eu copiar um anúncio do Mercado Livre e depois esse anúncio é deletado. As imagens continuam disponíveis para criar outro a núncio usando os IDs das imagens ou seria melhor eu baixar as imagem do anúncio no meu servidor para o caso delas ficarem indisponíveis no futuro?
  2. Boa tarde Estou com toda a rotina funcionando para incluir anuncio de produto com fotos. O problema esta para atualizar as fotos. Se por exemplo, subir uma foto na inclusão ela sobe normalmente, porém se vou alterar em meu site, e atualizar ao ML a foto não é substituída (atualizada). Mas se colocar mais fotos, estas novas sobem normalmente. Grato !
  3. Fiz um teste enviando alguns anúncios com imagens hospedadas no imageshack, postimg.cc e não foram em nenhum dos domínios, ficou em "processando", mas quando enviei uma hospedada em domínio próprio, na Umbler, ele funcionou, a API restringe isso?
  4. Alguma maneira de se melhorar a qualidade das imagens no envio de um anúncio utilizando-se da API? { "pictures":[ {"source":"http://www.apertura.com/export/sites/revistaap/img/Tecnologia/Logo_ML_NUEVO.jpg_33442984.jpg"}, {"source":"http://appsuser.net/www/wp-content/uploads/2012/10/logo-mercadolibre.jpg"} ] Algum param de qualidade talvez pra pôr talvez?? As fotos estão ficando com a qualidade horrível, é como se eu tivesse posto qualidade 5 no processador GD do php. :S ---English--- Any way to improve image quality on announce publication using API? { "pictures":[ {"source":"http://www.apertura.com/export/sites/revistaap/img/Tecnologia/Logo_ML_NUEVO.jpg_33442984.jpg"}, {"source":"http://appsuser.net/www/wp-content/uploads/2012/10/logo-mercadolibre.jpg"} ] There are, maybe, any quality param to put on it?? The photos are geting with a very poor quality, It seems like i'm processing the image on php-GD using the quality 5 (as param) :S Obrigado Gracias Thanks