Search the Community

Showing results for tags 'lento'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Português
    • Autenticação e Autorização
    • Gerenciamento de perguntas e respostas
    • Gerenciamento de produtos
    • Gerenciamento de vendas
    • Gerenciamento de envios
    • Gerenciamento de usuário
    • Controle de notificações
    • Gerenciamento de mensagens pós-venda
  • Español
    • Autenticación y Autorización
    • Gestión de preguntas y respuestas
    • Gestión de productos
    • Gestión de ventas
    • Gestión de envíos
    • Gestión de usuario
    • Control de notificaciones
    • Gestión de mensajes post-venta
  • English
    • Authentication and Authorization
    • Question & Answer Management
    • Product Management
    • Sales Management
    • Shipment Management
    • User Management
    • Notification control
    • Post Sale Message Management
  • Off Topic
    • Events
    • Off Topic
    • Documentation improvements
    • Jobs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Buenas. Desde php realizo actualizaciones de publicaciones por medio de la API de Meli. Tengo el problema de que se tratan de mas de 1000 publicaciones y toma mucho tiempo es realizar las actualizaciones. De momento hago una llamada por cada publicación pero andaría necesitando mandar todas las publicaciones de una en el formato que sea (json excel, etc). Gracias por adelantado.
  2. Boa tarde pessoal Acabei de alterar minha integração para alterar a descrição dos anúncios que antes não tinha, porém detectei que a API do Mercado Livre está me retornando OK e o texto que eu enviei. Porém se eu fizer um GET na descrição que enviei, ela não vem mais, vem somente a cadastrada desde o início Obs. O retorno do header do ML é 200, então deveria ter alterado normal. Nota: Já percebi isso acontecendo também tentando finalizar um anúncio, não funcionou por api e nem pelo próprio painel do Mercado Livre. Ou seja, fiz uns anúncios de teste lá, e agora não consigo finalizar eles, o status não é alterado de forma alguma.