Search the Community

Showing results for tags 'publicação'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Português
    • Autenticação e Autorização
    • Gerenciamento de perguntas e respostas
    • Gerenciamento de produtos
    • Gerenciamento de vendas
    • Gerenciamento de envios
    • Gerenciamento de usuário
    • Controle de notificações
    • Gerenciamento de mensagens pós-venda
  • Español
    • Autenticación y Autorización
    • Gestión de preguntas y respuestas
    • Gestión de productos
    • Gestión de ventas
    • Gestión de envíos
    • Gestión de usuario
    • Control de notificaciones
    • Gestión de mensajes post-venta
  • English
    • Authentication and Authorization
    • Question & Answer Management
    • Product Management
    • Sales Management
    • Shipment Management
    • User Management
    • Notification control
    • Post Sale Message Management
  • Off Topic
    • Events
    • Off Topic
    • Documentation improvements
    • Jobs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 4 results

  1. Olá, boa tarde. Estou fazendo a integração da minha aplicação e agora a tarde meus anúncios criados através da aplicação não aparecem no painel do vendedor no site. Eu já havia conseguido fazer esta integração em conformidade. O id do seller confere com o da testuser, e a publicação é acessível normalmente pela url digitada no browser, no produto está apontado para minha conta de teste como vendedor. As respostas da api para postados estão em anexo, esse trecho são as únicas divergências relevantes. A primeira está listada no front e a segunda não. Esses atributos todos foram gerados automaticamente pela api, já que eu não setei no momento da criação da publicação em nenhum dos casos.
  2. Olá, boa tarde. Fiz a autenticação, consegui o access_token, criei um usuário teste. Ao tentar efetuar uma publicação pela minha aplicação o anúncio é upado para minha conta real, e não para o usuário teste. Como subir anúncio para o usuário teste? Tenho que refazer todo o ciclo de autenticação? Gerar acces_token, cadastrar aplicação e tals?
  3. Boa tarde Amigos, Estou trabalhando na integração do meu sistema com o ML através da API, e estão ocorrendo erros intermitentes na hora de publicar anúncios na plataforma. Quando vou publicar o anúncio, me é retornado o seguinte erro (Utilizo java): ml.exception.MercadoLivreException: com.fasterxml.jackson.core.JsonParseException: Unrecognized token 'rejected': was expecting ('true', 'false' or 'null') at [Source: rejected; line: 1, column: 17] O interessante é que, passado alguns minutos, se tentamos novamente efetuar o anúncio, o mesmo é publicado. Alguém já passou ou viu situação parecida? att. Marcelo.
  4. ao publicar o item me retorna o erro : array(2) { ["body"]=> object(stdClass)#22 (4) { ["message"]=> string(21) "Domain_id is required" ["error"]=> int(400) ["status"]=> int(400) ["cause"]=> NULL } ["httpCode"]=> int(400) preciso de ajuda