Question

7 answers to this question

Recommended Posts

  • 0

Me pasa lo mismo... y sobre todo si hago un miltiget, trae todos sin seller_custom_field menos el ultimo.

Alguno pudo resolverlo? aclaro que la llamada la estoy haciendo con access_token, entendiendo que este campo puede ser privado.

Share this post


Link to post
Share on other sites
  • 0
On 3/7/2018 at 2:14 PM, mldev said:

creo que és porque estan cambiando el SKU para los atributos... o que no avisaron (y és muy malo)

Pudieron resolverlo? Yo no estoy pudiendo crear el campo "seller_custom_field"  creo un producto nuevo

Edited by Messiac.com

Share this post


Link to post
Share on other sites
  • 0
16 minutes ago, Messiac.com said:

Pudieron resolverlo? Yo no estoy pudiendo crear el campo "seller_custom_field"  creo un producto nuevo

yo no lo se, no soy de Mercado Libre... jeje

creo que tengas que usar ahora el atributo seller_sku

Share this post


Link to post
Share on other sites
  • 0
On 12/3/2018 at 6:10 PM, Messiac.com said:

Groso! voy a averiguar.

Messiac, probá subiendo ese dato por API, desde la interfaz aveces falla, sobre todo desde que habilitaron la opcion de variantes en muchas categorias

Share this post


Link to post
Share on other sites
  • 0

Muchachos, acabo de entender un par de cosas sobre esta consulta que resultan extrañas. Sería bueno si @7carlosz pudiera ayudarnos a entender.

Por lo que veo está comparando una orden que expiró en abril de 2016, con información actual. Es lógico que si en el momento de la orden el dato fuese otro estos no coincidan.

Por otro lado, comparar ítem en la web contra una orden en api es un poco peras y manzanas. Siempre conviene más desmenuzar el problema.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now