• 0
Felipe

Processando imagem a várias horas

Question

Estou cadastrando em massa alguns anúncios, mas as imagens não estão carregando. Tive que deletar centenas de anúncios há pouco, tem umas 12 horas que enviei e nenhuma imagem está sendo processada.  Ontem a noite eu enviei alguns anúncios e estava funcionando normalmente, não realizei nenhuma modificação no sistema, e agora não esta funcionando mais.  

Mais alguém está passando por esta situação?

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Boa noite, estou tendo esse mesmo problema mas no meu caso não eram anúncios novos e sim alteração de imagens de anuncios existentes que também foram feitas as várias horas e não esta sendo atualizado no site do mercado livre.

Share this post


Link to post
Share on other sites
  • 0
50 minutes ago, VSCLICK said:

Boa noite, estou tendo esse mesmo problema mas no meu caso não eram anúncios novos e sim alteração de imagens de anuncios existentes que também foram feitas as várias horas e não esta sendo atualizado no site do mercado livre.

Realizei novos testes há pouco e começou a normalizar... ainda está muito lento o carregamento, e alguns anúncios mesmo depois de uma hora não carregou as imagens.

 

ATT

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now